RubyGems Navigation menu

Reverse dependencies for brewdler Latest version of the following gems require brewdler

Total downloads 63,874

For this version 15,920

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.2

Links: