RubyGems Navigation menu

brightcove-api 1.0.4

Ruby gem for interacting with the Brightcove media API. http://docs.brightcove.com/en/media/

Versiones:

  1. 1.0.18 - March 25, 2015 (20 KB)
  2. 1.0.17 - September 22, 2014 (20 KB)
  3. 1.0.16 - March 08, 2014 (20 KB)
  4. 1.0.14 - January 23, 2014 (20 KB)
  5. 1.0.13 - April 24, 2013 (20 KB)
  6. 1.0.4 - December 27, 2010 (10 KB)
Mostrar todas las versiones (18 total)

dependencias de Runtime (3):

dependencias de Development (3):

  • bundler ~> 1.0.0
  • jeweler ~> 1.5.1
  • rcov >= 0
  • Propietarios:

    Autores:

    • David Czarnecki

    SHA 256 checksum:

    069968ff10c407d81f72b98e948de8715686d958bc169e08edcd54d5f4099e3d

    Total de descargas 188.150

    Para esta versión 32.002

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: