RubyGems Navigation menu

brightcove-api 1.0.7

Ruby gem for interacting with the Brightcove media API. http://docs.brightcove.com/en/media/

Versionen:

  1. 1.0.18 - March 25, 2015 (22,5 KB)
  2. 1.0.17 - September 22, 2014 (22,5 KB)
  3. 1.0.16 - March 08, 2014 (22,5 KB)
  4. 1.0.14 - January 23, 2014 (22,5 KB)
  5. 1.0.13 - April 24, 2013 (21 KB)
  6. 1.0.7 - March 22, 2011 (10 KB)
Zeige alle Versionen (18 total)

Autoren:

  • David Czarnecki

Besitzer:

SHA 256-Prüfsumme:

aa36729f38b46137f483f78c68506513165dd3f701e52e0820757f7020762fea

Downloads insgesamt 178.422

Für diese Version 2.773

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: