RubyGems Navigation menu

browshot 1.16.0

Library for the Browshot API

Versions:

  1. 1.16.0 - August 04, 2016 (11 ko)
  2. 1.14.0 - January 21, 2014 (10,5 ko)
  3. 1.12.0 - October 10, 2013 (11 ko)
  4. 1.10.0 - October 28, 2012 (11 ko)
  5. 1.9.1 - June 01, 2012 (11 ko)
Voir toutes les versions (13)

Dépendances de Runtime (2):

Auteurs:

  • Julien Sobrier

Propriétaires:

Total de contrôle SHA 256:

428a2f89b0f87c20af8aa749a8f0d8cdba65ed208d8414a83a21e69d955e9970

Total de téléchargements 32 470

Pour cette version 2 403

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Liens: