RubyGems Navigation menu

bsy-sunspot_rails 0.10.4

Rails integration for the Sunspot Solr search library

版本列表:

  1. 0.10.4 - August 11, 2014 (18.5 KB)

Runtime 依赖关系 (3):

  • escape >= 0.0.4
  • rails ~> 2.1
  • sunspot >= 0.8.2
  • Development 依赖关系 (4):

    作者:

    • Mat Brown, Peer Allan, Michael Moen, Benjamin Krause

    SHA 256 checksum:

    19ab5a0c79db2ef0fd98dd979b47838e09ae62d69e1c7c86cc86689328131055

    下载总次数 2,357

    这个版本 2,357

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本: >= 0

    相关链接: