RubyGems Navigation menu

btce 0.5.2

A simple library to interface with the API for btc-e.com in Ruby.

Versions:

  1. 0.5.5 - August 19, 2016 (8 KB)
  2. 0.5.4 - August 19, 2016 (8 KB)
  3. 0.5.3 - August 19, 2016 (8 KB)
  4. 0.5.2 - November 11, 2015 (8 KB)
  5. 0.5.1 - March 10, 2014 (7 KB)
Show all versions (26 total)

Runtime Dependencies (1):

Authors:

  • Auston Bunsen, Christoph Bünte, Davide Di Cillo, Edward Funger, Christopher Mark Gore, Stephan Kaag, Sami Laine, Selvam Palanimalai, Kevin Pheasey, Jaime Quint, Panupan Sriautharawong, Michaël Witrant

Owners:

SHA 256 checksum:

cc37d628ee0f1f3188cf902caab02592a411f2fc2fe27d160e29294107aaec83

Total downloads 67,806

For this version 1,492

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: