RubyGems Navigation menu

btce 0.5.5

A simple library to interface with the API for btc-e.com in Ruby.

版本列表:

  1. 0.5.5 - August 19, 2016 (8.0 KB)
  2. 0.5.4 - August 19, 2016 (8.0 KB)
  3. 0.5.3 - August 19, 2016 (8.0 KB)
  4. 0.5.2 - November 11, 2015 (8.0 KB)
  5. 0.5.1 - March 10, 2014 (7.0 KB)
显示所有 (26 个版本)

Runtime 依赖关系 (1):

作者:

  • Auston Bunsen, Christoph Bünte, Charley David, Davide Di Cillo, Edward Funger, Christopher Mark Gore, Stephan Kaag, Sami Laine, Selvam Palanimalai, Kevin Pheasey, Jaime Quint, Panupan Sriautharawong, Michaël Witrant

所有者:

SHA 256 checksum:

d340a71e78e76835bd5aec4829c2e47e156c31bd7ca8c089666eacc84123e55f

下载总次数 70,555

这个版本 4,665

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本: >= 2.2.2

相关链接: