RubyGems Navigation menu

bundler-audit 0.1.0

bundler-audit provides patch-level verification for Bundled apps.

Versões:

  1. 0.9.1 - May 20, 2022 (48 KB)
  2. 0.9.0.1 - August 31, 2021 (47 KB)
  3. 0.9.0 - August 31, 2021 (47 KB)
  4. 0.8.0 - March 10, 2021 (43 KB)
  5. 0.8.0.rc2 - February 27, 2021 (43 KB)
  6. 0.1.0 - February 12, 2013 (24 KB)
Mostrar todas as versões (18)

Runtime Dependencies (1):

bundler ~> 1.0

Development Dependencies (3):

rspec ~> 2.4
yard ~> 0.8

Donos:

Autores:

  • Postmodern

SHA 256 checksum:

0018b8826d246db0140d02220d7a1d90382b54641034869c7cae38a806cc95cd

Total de downloads 63.115.275

Desta versão 28.927

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

GPLv3

Versão Requerida do Ruby: Nenhum

New versions require MFA: true

Links: