RubyGems Navigation menu

bundler-audit 0.6.1

bundler-audit provides patch-level verification for Bundled apps.

Versions:

  1. 0.9.1 - May 20, 2022 (48 ko)
  2. 0.9.0.1 - August 31, 2021 (47 ko)
  3. 0.9.0 - August 31, 2021 (47 ko)
  4. 0.8.0 - March 10, 2021 (43 ko)
  5. 0.8.0.rc2 - February 27, 2021 (43 ko)
  6. 0.6.1 - January 18, 2019 (106 ko)
Voir toutes les versions (18)

Dépendances de Runtime (2):

bundler >= 1.2.0, < 3
thor ~> 0.18

Propriétaires:

Auteurs:

  • Postmodern

Total de contrôle SHA 256:

78f5dd09badf3100fad5534efe578a7dd0b1d1ccb6471b95aedef7616f17a25e

Total de téléchargements 62 649 865

Pour cette version 13 391 230

Gemfile:
= Copier Copié!

installation:
=

License:

GPL-3.0+

Version de Ruby requise: >= 1.9.3

New versions require MFA: true

Required Rubygems Version: >= 1.8.0

Liens: