RubyGems Navigation menu

bundler 1.4.0.pre.1

Bundler manages an application's dependencies through its entire life, across many machines, systematically and repeatably

版本列表:

  1. 2.0.2 - June 13, 2019 (358.0 KB)
  2. 2.0.1 - January 04, 2019 (355.5 KB)
  3. 2.0.0 - January 03, 2019 (355.5 KB)
  4. 2.0.0.pre.3 - December 30, 2018 (355.5 KB)
  5. 2.0.0.pre.2 - November 27, 2018 (355.5 KB)
  6. 1.4.0.pre.1 - August 05, 2013 (271.0 KB)
显示所有 (284 个版本)

Development 依赖关系 (2):

作者:

  • André Arko, Terence Lee, Carl Lerche, Yehuda Katz

所有者:

SHA 256 checksum:

ff0c02ba5944e8da112efae3cca856aba192c41dbbcec25571a47e07134f9c5e

下载总次数 321,246,878

这个版本 18,879

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

相关链接: