RubyGems Navigation menu

bundler 1.6.1

Bundler manages an application's dependencies through its entire life, across many machines, systematically and repeatably

Versions:

  1. 1.16.2 - May 16, 2018 (345 KB)
  2. 1.16.1 - December 21, 2017 (342 KB)
  3. 1.16.0 - October 31, 2017 (342 KB)
  4. 1.16.0.pre.3 - October 05, 2017 (342 KB)
  5. 1.16.0.pre.2 - September 07, 2017 (341 KB)
  6. 1.6.1 - April 02, 2014 (286 KB)
Show all versions (268 total)

Development Dependencies (2):

Authors:

  • André Arko, Terence Lee, Carl Lerche, Yehuda Katz

Owners:

F2748d34b03ed11330f2a2218904eb2d4c3ed917e59156a36212d481558314824d6be90af74894fd132fb06dacec04d781faf651bd1a239298307c7fd6efe944

SHA 256 checksum:

ab6e3b0bed298cb2a3320d521d38979b4f58415c27b8627cb8765793df8c94db

Total downloads 244,055,959

For this version 342,626

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.8.7

Required Rubygems Version: >= 1.3.6

Links: