RubyGems Navigation menu

bundler 1.9.0.pre

Bundler manages an application's dependencies through its entire life, across many machines, systematically and repeatably

版本列表:

  1. 2.2.24 - July 15, 2021 (382.0 KB)
  2. 2.2.23 - July 09, 2021 (382.0 KB)
  3. 2.2.22 - July 06, 2021 (382.0 KB)
  4. 2.2.21 - June 23, 2021 (382.0 KB)
  5. 2.2.20 - June 11, 2021 (382.0 KB)
  6. 1.9.0.pre - March 11, 2015 (237.5 KB)
显示所有 (319 个版本)

Development 依赖关系 (4):

  • mustache = 0.99.6
  • rdiscount ~> 1.6
  • ronn ~> 0.7.3
  • rspec ~> 3.0
  • 所有者:

    作者:

    • André Arko, Terence Lee, Carl Lerche, Yehuda Katz

    SHA 256 checksum:

    37a008313b70159484ac424cd51efe3195d058b126b9185640bcb37bd78994c5

    下载总次数 717,569,619

    这个版本 5,815

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 1.8.7

    需要的 RubyGems 版本: >= 1.3.6

    相关链接: