RubyGems Navigation menu

bunny-ext 0.6.3

Reliable socket timeouts for the Bunny amqp gem

Versionen:

  1. 0.6.6 - June 09, 2011 (6 KB)
  2. 0.6.5 - December 09, 2010 (6 KB)
  3. 0.6.4 - December 08, 2010 (6 KB)
  4. 0.6.3 - December 05, 2010 (6 KB)
  5. 0.6.2 - November 29, 2010 (6 KB)
Zeige alle Versionen (7 total)

Runtime Abhängigkeiten (1):

Autoren:

  • Stefan Kaes, Pascal Friederich

Besitzer:

32571caf23081614b109e91cf290da2a748521f8ae12460dfa2acd0777072b94

SHA 256-Prüfsumme:

7b171b7b58412f99ec5a55cd24fb0468ce39f4f7c835e9b68d5c8e9e2758bb1a

Downloads insgesamt 17.229

Für diese Version 2.669

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: