RubyGems Navigation menu

bunny-ext 0.6.4

Reliable socket timeouts for the Bunny amqp gem

Versiones:

  1. 0.6.6 - June 10, 2011 (6 KB)
  2. 0.6.5 - December 10, 2010 (6 KB)
  3. 0.6.4 - December 09, 2010 (6 KB)
  4. 0.6.3 - December 06, 2010 (6 KB)
  5. 0.6.2 - November 30, 2010 (6 KB)
Mostrar todas las versiones (7 total)

dependencias de Runtime (1):

  • bunny = 0.6.0
  • Propietarios:

    Autores:

    • Stefan Kaes, Pascal Friederich

    SHA 256 checksum:

    9490d2ae33e9194c5f40cc67a7006b6bf37672e64cb92882fdb3f4fee4bf34c8

    Total de descargas 18.691

    Para esta versión 2.947

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: