RubyGems Navigation menu

bunny-ext 0.6.4

Reliable socket timeouts for the Bunny amqp gem

Versions:

  1. 0.6.6 - June 10, 2011 (6 ko)
  2. 0.6.5 - December 10, 2010 (6 ko)
  3. 0.6.4 - December 09, 2010 (6 ko)
  4. 0.6.3 - December 06, 2010 (6 ko)
  5. 0.6.2 - November 30, 2010 (6 ko)
Voir toutes les versions (7)

Dépendances de Runtime (1):

Auteurs:

  • Stefan Kaes, Pascal Friederich

Propriétaires:

Total de contrôle SHA 256:

9490d2ae33e9194c5f40cc67a7006b6bf37672e64cb92882fdb3f4fee4bf34c8

Total de téléchargements 17 970

Pour cette version 2 841

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Liens: