RubyGems Navigation menu

bunny 0.9.0.pre10

Easy to use synchronous Ruby client for RabbitMQ

版本列表:

  1. 2.15.0 - April 08, 2020 (202.0 KB)
  2. 2.14.4 - February 11, 2020 (202.0 KB)
  3. 2.14.3 - September 29, 2019 (201.5 KB)
  4. 2.14.2 - April 24, 2019 (201.5 KB)
  5. 2.14.1 - February 26, 2019 (201.5 KB)
  6. 0.9.0.pre10 - May 02, 2013 (137.0 KB)
显示所有 (158 个版本)

Runtime 依赖关系 (1):

所有者:

作者:

  • Chris Duncan, Eric Lindvall, Jakub Stastny aka botanicus, Michael S. Klishin, Stefan Kaes

SHA 256 checksum:

72f27db89325b453fd15fddf46c76d75ab24c9ba0296bf5ac53e666f78d909af

下载总次数 27,125,391

这个版本 16,162

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本:

需要的 RubyGems 版本: > 1.3.1

相关链接: