RubyGems Navigation menu

busser-bash 0.1.4

A Busser runner plugin for testing bash scripts

Versions:

  1. 0.1.4 - October 11, 2014 (9 ko)
  2. 0.1.3 - April 23, 2013 (7 ko)
  3. 0.1.2 - April 10, 2013 (7 ko)
  4. 0.1.1 - March 31, 2013 (6 ko)
  5. 0.1.0 - March 29, 2013 (5,5 ko)

Dépendances de Runtime (1):

  • busser >= 0.2.0
  • Dépendances de Development (7):

    Propriétaires:

    Auteurs:

    • Fletcher Nichol

    Total de contrôle SHA 256:

    5a2e3e7071725d0fc60cac7a4fbe75facc04331e56cd649d4154c0e2419b3473

    Total de téléchargements 47 162

    Pour cette version 31 271

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    Apache 2.0

    Version de Ruby requise: >= 0

    Liens: