RubyGems Navigation menu

Reverse dependencies for butler Latest version of the following gems require butler

Total downloads 21,579

For this version 5,310

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.8.0

Links: