RubyGems Navigation menu

byndler 0.0.2

I think you would want to type `gem install bundler`

Versionen:

  1. 0.0.2 - August 13, 2014 (6 KB)
  2. 0.0.1 - August 13, 2014 (6 KB)

Development Abhängigkeiten (2):

  • bundler ~> 1.6
  • rake ~> 10.0
  • Besitzer:

    Autoren:

    • sue445

    SHA 256-Prüfsumme:

    2ec816549d78502cfe851ef4c13c1e540d02ba4970aac0dd4cd88d8c5a6e91f0

    Downloads insgesamt 6.950

    Für diese Version 4.350

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: