RubyGems Navigation menu

byndler 0.0.2

I think you would want to type `gem install bundler`

Versiones:

  1. 0.0.2 - August 13, 2014 (6 KB)
  2. 0.0.1 - August 13, 2014 (6 KB)

dependencias de Development (2):

  • bundler ~> 1.6
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • sue445

    SHA 256 checksum:

    2ec816549d78502cfe851ef4c13c1e540d02ba4970aac0dd4cd88d8c5a6e91f0

    Total de descargas 6.955

    Para esta versión 4.353

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: