RubyGems Navigation menu

calculator_service 1.0.0

calculator_service

Versiones:

  1. 1.0.0 - February 26, 2018 (10 KB)

dependencias de Runtime (5):

  • certifi >= 2016.09.26, ~> 2016.9
  • faraday ~> 0.10.0
  • faraday-http-cache >= 1.2.2, ~> 1.2
  • logging ~> 2.0
  • test-unit ~> 3.1.5
  • Propietarios:

    Autores:

    • APIMatic SDK Generator

    SHA 256 checksum:

    54e839791517da1b0f66a95584acfdf6ea90893159dd568943f6b46bf1c3c8c3

    Total de descargas 1.908

    Para esta versión 1.908

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: ~> 2.0

    Enlace: