RubyGems Navigation menu

canard 0.1.2

Wraps CanCan and RoleModel up with a generator and makes role based authorisation really easy in Rails 3.x.

Versiones:

  1. 0.5.0.pre - March 07, 2017 (20 KB)
  2. 0.4.3 - May 13, 2015 (20 KB)
  3. 0.4.2.pre - April 23, 2014 (20 KB)
  4. 0.4.1 - December 16, 2012 (20 KB)
  5. 0.4.0 - August 24, 2012 (20 KB)
  6. 0.1.2 - October 10, 2011 (10 KB)
Mostrar todas las versiones (22 total)

dependencias de Runtime (2):

Propietarios:

Autores:

  • James McCarthy

SHA 256 checksum:

f85f66517161b0d28469884f4c6477fbe5168fee613a3961abef095affeacd17

Total de descargas 102.042

Para esta versión 2.473

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Enlace: