RubyGems Navigation menu

Dépendances inversées pour cancannible Latest version of the following gems require cancannible

Total de téléchargements 7 021

Pour cette version 1 223

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: