RubyGems Navigation menu

cane 2.6.2

Fails your build if code quality thresholds are not met

Versiones:

  1. 3.0.0 - March 10, 2016 (20 KB)
  2. 2.6.2 - April 21, 2014 (20 KB)
  3. 2.6.1 - October 31, 2013 (20 KB)
  4. 2.6.0 - June 08, 2013 (20 KB)
  5. 2.5.2 - January 26, 2013 (20 KB)
Mostrar todas las versiones (20 total)

dependencias de Runtime (1):

Propietarios:

Autores:

  • Xavier Shay

SHA 256 checksum:

a10fb007e9857808816cd92d5273abc2286fdcefc0e90106f1b3a7aed04bdd9c

Total de descargas 1.866.795

Para esta versión 808.904

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache 2.0

Versión de Ruby requerida: >= 1.9.0

Enlace: