RubyGems Navigation menu

canjs-rails 1.1.2

This gem provides CanJS (for jQuery) for your Rails 3.1+ application.

版本列表:

  1. 2.0.0 - October 18, 2013 (80.5 KB)
  2. 1.1.2 - November 29, 2012 (70.5 KB)
  3. 0.1.0 - June 30, 2012 (66.5 KB)

作者:

  • Craig Wickesser

所有者:

SHA 256 checksum:

ccfa518125ab12cef750b687d0bc5010faa639999b41a229d2399b5fb7f09f10

下载总次数 7,147

这个版本 2,172

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

相关链接: