RubyGems Navigation menu

Reverse dependencies for capifony Latest version of the following gems require capifony

Total downloads 453,522

For this version 141,884

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: