RubyGems Navigation menu

capifony 的反向依赖 Latest version of the following gems require capifony

下载总次数 456,895

这个版本 143,414

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: