RubyGems Navigation menu

capistrano-ext-puppetize-petems 0.4.2

Capistrano extension to run Puppet manifests contained in the application to be deployed

Versiones:

  1. 0.4.2 - April 12, 2013 (4 KB)
  2. 0.4.1 - April 12, 2013 (4 KB)

dependencias de Runtime (2):

dependencias de Development (2):

Propietarios:

Autores:

  • Peter M Souter

SHA 256 checksum:

d9474fe97d54eee4541a2f0c6f5991c0487d36c96f78e7dafb3d66b49e55e164

Total de descargas 5.502

Para esta versión 3.583

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: Ninguno

Enlace: