RubyGems Navigation menu

Reverse dependencies for capistrano-git-submodules Latest version of the following gems require capistrano-git-submodules

Total downloads 3,003

For this version 3,003

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: