RubyGems Navigation menu

Reverse dependencies for capistrano-precompile-chooser Latest version of the following gems require capistrano-precompile-chooser

Downloads insgesamt 1.199

Für diese Version 421

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzen:

k.A.

Erforderliche Ruby-Version: >= 1.9.3

Links: