RubyGems Navigation menu

capital_one 0.4.3

Simply require 'capital_one' to work with the API

Versies:

  1. 0.4.3 - January 19, 2016 (8,5 KB)
  2. 0.4.1 - September 11, 2015 (8,5 KB)
  3. 0.4.0 - September 08, 2015 (8,5 KB)
  4. 0.3.0 - May 20, 2015 (8 KB)
  5. 0.2.0 - May 15, 2015 (8 KB)
Toon alle versies (6 totaal)

Eigenaren:

Authors:

  • Shane Besong, Tom Pazamickas

SHA 256 checksum:

f91e8e944efd6889039ae217858a3b1e040773e478697f67acdd53c9db73b0a4

Total downloads 6.597

Voor deze versie 1.294

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

MIT

Required Ruby Version: >= 0

Links: