RubyGems Navigation menu

Reverse dependencies for capsule_crm Latest version of the following gems require capsule_crm

Total downloads 99,111

For this version 15,755

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.9.3

Links: