RubyGems Navigation menu

capybara-firebug 2.1.0

Provides a dead-simple way to run scenarios with Firebug enabled under the selenium driver.

Versiones:

  1. 2.1.0 - July 19, 2014 (6 MB)
  2. 2.0.0 - October 23, 2013 (8 MB)
  3. 1.3.0 - December 10, 2012 (6 MB)
  4. 1.2.3 - October 06, 2012 (4 MB)
  5. 1.2.2 - September 21, 2012 (4 MB)
Mostrar todas las versiones (20 total)

dependencias de Runtime (2):

dependencias de Development (2):

  • cucumber ~> 1.0
  • rspec ~> 2.0
  • Propietarios:

    Autores:

    • John Firebaugh

    SHA 256 checksum:

    8f61809ea9ffbd8f866105c56173a6a0ac5d275e7a9922b628d6f2ed2728430b

    Total de descargas 570.149

    Para esta versión 175.162

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: >= 0

    Enlace: