RubyGems Navigation menu

capybara-rumpelstiltskin 0.1.0

Inject sleep into Capybara specs

Versiones:

  1. 0.1.0 - August 18, 2017 (10 KB)

dependencias de Runtime (1):

dependencias de Development (3):

  • bundler ~> 1.15
  • rake ~> 10.0
  • rspec ~> 3.0
  • Propietarios:

    Autores:

    • Jeremy Friesen

    SHA 256 checksum:

    806c7d83cc2b524e091b4fc1d137813042a045dcfe7bc71bdf3edc83bdb6e2d9

    Total de descargas 892

    Para esta versión 892

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: >= 2.2.2

    Enlace: