RubyGems Navigation menu

capybara-rumpelstiltskin 0.1.0

Inject sleep into Capybara specs

Versões:

  1. 0.1.0 - August 18, 2017 (11,5 KB)

Runtime Dependencies (1):

Development Dependencies (3):

  • bundler ~> 1.15
  • rake ~> 10.0
  • rspec ~> 3.0
  • Donos:

    Autores:

    • Jeremy Friesen

    SHA 256 checksum:

    806c7d83cc2b524e091b4fc1d137813042a045dcfe7bc71bdf3edc83bdb6e2d9

    Total de downloads 886

    Desta versão 886

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: >= 2.2.2

    Links: