RubyGems Navigation menu

capybara-rumpelstiltskin 0.1.0

Inject sleep into Capybara specs

版本列表:

  1. 0.1.0 - August 18, 2017 (11.5 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (3):

  • bundler ~> 1.15
  • rake ~> 10.0
  • rspec ~> 3.0
  • 所有者:

    作者:

    • Jeremy Friesen

    SHA 256 checksum:

    806c7d83cc2b524e091b4fc1d137813042a045dcfe7bc71bdf3edc83bdb6e2d9

    下载总次数 886

    这个版本 886

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本: >= 2.2.2

    相关链接: