RubyGems.org

Headless Webkit driver for Capybara

installgem install capybara-webkit -v 0.1.4
Authors

thoughtbot, Joe Ferris, Jason Morrison, Tristan Dunn

1,124,654 total downloads 1,307 for this version
Owners

786f05409ca8d18bae8d59200156272cB066cb3c505933f832faa83238489a89Def5902fe210ca1cb5152621f1effc897fd56fa98da45bc532e898132085bd05374cb8ccd196db80af224b28a4f604dd01b9172e9f53e0955a1af7458752aa9bF4979b267e0a56d7727c6325e899154f

Gemfile
gem 'capybara-webkit', '~> 0.1.4'
Versions
  1. 1.1.1 December 25, 2013 (73.5 KB)
  2. 1.1.0 December 6, 2013 (74 KB)
  3. 1.0.0 May 22, 2013 (66.5 KB)
  4. 0.13.2 January 3, 2014 (56 KB)
  5. 0.13.1 August 30, 2013 (56 KB)
Show all versions (39 total)
Runtime Dependencies
  1. capybara ~> 0.4.1