RubyGems Navigation menu

Reverse dependencies for capybara_spa Latest version of the following gems require capybara_spa

Total downloads 8,513

For this version 3,918

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: