RubyGems Navigation menu

Reverse dependencies for capybara_spa Latest version of the following gems require capybara_spa

Total downloads 9.087

Voor deze versie 4.136

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 0

Links: