RubyGems Navigation menu

Reverse dependencies for carat Latest version of the following gems require carat

Total downloads 567

For this version 442

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2.2

Required Rubygems Version: >= 1.3.6

Links: