RubyGems Navigation menu

Reverse dependencies for card-mod-markdown Latest version of the following gems require card-mod-markdown

Total downloads 8,137

For this version 102

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GPL-3.0

Required Ruby Version: >= 2.5

Links: