RubyGems Navigation menu

Reverse dependencies for caring-nokogiri Latest version of the following gems require caring-nokogiri

Total downloads 2,000

For this version 2,000

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Links: