RubyGems Navigation menu

Reverse dependencies for carrierwave-audio-waveform Latest version of the following gems require carrierwave-audio-waveform

Total downloads 9,136

For this version 2,697

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: