RubyGems Navigation menu

carrierwave-base64 2.6.1

This gem can be useful, if you need to upload files to your API from mobile devises.

Versies:

  1. 2.8.0 - November 29, 2018 (138 KB)
  2. 2.7.0 - April 12, 2018 (11,5 KB)
  3. 2.6.1 - October 16, 2017 (11,5 KB)
  4. 2.6.0 - October 12, 2017 (11 KB)
  5. 2.5.3 - May 30, 2017 (11 KB)
Toon alle versies (30 totaal)

Runtime afhankelijkheden (2):

Authors:

  • Yury Lebedev

Eigenaren:

SHA 256 checksum:

5da68547d15a4a98b440c6d54490987c6379cde0b7d584d3b0137ffe14594bd9

Total downloads 867.591

Voor deze versie 111.949

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

MIT

Required Ruby Version: >= 0

Links: