RubyGems Navigation menu

carrierwave-imagesorcery 0.0.4

CarrierWave Additional processing to support ImageSorcery

版本列表:

  1. 0.0.5 - January 18, 2013 (169.5 KB)
  2. 0.0.4 - December 30, 2012 (170.0 KB)
  3. 0.0.3 - August 23, 2012 (170.0 KB)
  4. 0.0.2 - August 22, 2012 (170.0 KB)

Runtime 依赖关系 (2):

Development 依赖关系 (3):

  • rake ~> 10.0.2
  • rspec ~> 2.12.0
  • subexec ~> 0.2.2
  • 所有者:

    作者:

    • Carlo Bertini

    SHA 256 checksum:

    84dd19b73256096751a2439514ddf7fb901c17609ae1a627835dfa8c475bf3c3

    下载总次数 12,927

    这个版本 2,085

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本:

    相关链接: