RubyGems Navigation menu

Dependencias inversas para celluloid-coordinator Latest version of the following gems require celluloid-coordinator

Total de descargas 1.794

Para esta versión 1.794

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 1.9.2

Versión de Rubygems requerida: >= 1.3.6

Enlace: