RubyGems Navigation menu

celluloid-coordinator 的反向依赖 Latest version of the following gems require celluloid-coordinator

下载总次数 1,794

这个版本 1,794

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 1.9.2

需要的 RubyGems 版本: >= 1.3.6

相关链接: