RubyGems Navigation menu

Dependencias inversas para chartkick Latest version of the following gems require chartkick

Total de descargas 12.724.957

Para esta versión 130.641

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.6

Enlace: