RubyGems Navigation menu

Reverse dependencies for chattr Latest version of the following gems require chattr

Total downloads 7,718

For this version 4,297

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: > 0.0.0

Links: