RubyGems Navigation menu

classifile 0.2.0

classify file by ruby DSL.

版本列表:

  1. 0.2.0 - September 16, 2021 (15.5 KB)
  2. 0.1.0 - September 12, 2021 (14.5 KB)

Runtime 依赖关系 (1):

  • minitest >= 5.0
  • Development 依赖关系 (3):

  • rake >= 13.0
  • rubocop >= 1.7
  • simplecov >= 0.21
  • 所有者:

    Pushed by:

    作者:

    • kurehajime

    SHA 256 checksum:

    f9f3e96f1a149c770549d53f9114b5f5d10bd25cda98ecae2346fb8ebc458efa

    下载总次数 805

    这个版本 444

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 3.0.0

    相关链接: